| Resource | Count | SKOS mapping |
| "Abstract"@en | 1 |
| "Access Rights"@en | 1 |
| "Accrual Method"@en | 1 |
| "Accrual Periodicity"@en | 1 |
| "Accrual Policy"@en | 1 |
| "Agent"@en | 1 |
| "Agent Class"@en | 1 |
| "Alternative Title"@en | 1 |
| "Audience"@en | 1 |
| "Audience Education Level"@en | 1 |
| "Bibliographic Citation"@en | 1 |
| "Bibliographic Resource"@en | 1 |
| "Conforms To"@en | 1 |
| "Contributor"@en | 1 |
| "Coverage"@en | 1 |
| "Creator"@en | 1 |
| "DCMI Box"@en | 1 |
| "DCMI Period"@en | 1 |
| "DCMI Point"@en | 1 |
| "DCMI Type Vocabulary"@en | 1 |
| "DDC"@en | 1 |
| "Date"@en | 1 |
| "Date Accepted"@en | 1 |
| "Date Available"@en | 1 |
| "Date Copyrighted"@en | 1 |
| "Date Created"@en | 1 |
| "Date Issued"@en | 1 |
| "Date Modified"@en | 1 |
| "Date Submitted"@en | 1 |
| "Date Valid"@en | 1 |
| "Description"@en | 1 |
| "Extent"@en | 1 |
| "File Format"@en | 1 |
| "Format"@en | 1 |
| "Frequency"@en | 1 |
| "Has Format"@en | 1 |
| "Has Part"@en | 1 |
| "Has Version"@en | 1 |
| "IMT"@en | 1 |
| "ISO 3166"@en | 1 |
| "ISO 639-2"@en | 1 |
| "ISO 639-3"@en | 1 |
| "Identifier"@en | 1 |
| "Instructional Method"@en | 1 |
| "Is Format Of"@en | 1 |
| "Is Part Of"@en | 1 |
| "Is Referenced By"@en | 1 |
| "Is Replaced By"@en | 1 |
| "Is Required By"@en | 1 |
| "Is Version Of"@en | 1 |
| "Jurisdiction"@en | 1 |
| "LCC"@en | 1 |
| "LCSH"@en | 1 |
| "Language"@en | 1 |
| "License"@en | 1 |
| "License Document"@en | 1 |
| "Linguistic System"@en | 1 |
| "Location"@en | 1 |
| "Location, Period, or Jurisdiction"@en | 1 |
| "MeSH"@en | 1 |
| "Media Type"@en | 1 |
| "Media Type or Extent"@en | 1 |
| "Mediator"@en | 1 |
| "Medium"@en | 1 |
| "Method of Accrual"@en | 1 |
| "Method of Instruction"@en | 1 |
| "NLM"@en | 1 |
| "Period of Time"@en | 1 |
| "Physical Medium"@en | 1 |
| "Physical Resource"@en | 1 |
| "Policy"@en | 1 |
| "Provenance"@en | 1 |
| "Provenance Statement"@en | 1 |
| "Publisher"@en | 1 |
| "RFC 1766"@en | 1 |
| "RFC 3066"@en | 1 |
| "RFC 4646"@en | 1 |
| "RFC 5646"@en | 1 |
| "References"@en | 1 |
| "Relation"@en | 1 |
| "Replaces"@en | 1 |
| "Requires"@en | 1 |
| "Rights"@en | 1 |
| "Rights Holder"@en | 1 |
| "Rights Statement"@en | 1 |
| "Size or Duration"@en | 1 |
| "Source"@en | 1 |
| "Spatial Coverage"@en | 1 |
| "Standard"@en | 1 |
| "Subject"@en | 1 |
| "TGN"@en | 1 |
| "Table Of Contents"@en | 1 |
| "Temporal Coverage"@en | 1 |
| "Title"@en | 1 |
| "Type"@en | 1 |
| "UDC"@en | 1 |
| "URI"@en | 1 |
| "W3C-DTF"@en | 1 |