Places
Home
Graphs
Prefixes
Admin
Users
Settings
Plugins
Statistics
Repository
Load local file
Load from HTTP
Load from library
Remove triples
Clear repository
Query
YASGUI SPARQL Editor
Simple Form
Help
Documentation
Tutorial
Roadmap
HTTP Services
Login
Table for the 132 triples for predicate
dcterms
:
issued
Subject
Object
dcterms
:
Abstract
"
2000-07-11
"
^^
xsd
:
date
dcterms
:
Access Rights
"
2003-02-15
"
^^
xsd
:
date
dcterms
:
Accrual Method
"
2005-06-13
"
^^
xsd
:
date
dcterms
:
Accrual Periodicity
"
2005-06-13
"
^^
xsd
:
date
dcterms
:
Accrual Policy
"
2005-06-13
"
^^
xsd
:
date
dcterms
:
Agent
"
2008-01-14
"
^^
xsd
:
date
dcterms
:
Agent Class
"
2008-01-14
"
^^
xsd
:
date
dcterms
:
Alternative Title
"
2000-07-11
"
^^
xsd
:
date
dcterms
:
Audience
"
2001-05-21
"
^^
xsd
:
date
dcterms
:
Audience Education Level
"
2002-07-13
"
^^
xsd
:
date
dcterms
:
Bibliographic Citation
"
2003-02-15
"
^^
xsd
:
date
dcterms
:
Bibliographic Resource
"
2008-01-14
"
^^
xsd
:
date
?
:
Citation Oriented Bibliographic Vocabulary
"
2006-02-10
"
dctypes
:
Collection
"
2000-07-11
"
^^
xsd
:
date
dcterms
:
Conforms To
"
2001-05-21
"
^^
xsd
:
date
dc
:
Contributor
"
1999-07-02
"
^^
xsd
:
date
dcterms
:
Contributor
"
2008-01-14
"
^^
xsd
:
date
dc
:
Coverage
"
1999-07-02
"
^^
xsd
:
date
dcterms
:
Coverage
"
2008-01-14
"
^^
xsd
:
date
dc
:
Creator
"
1999-07-02
"
^^
xsd
:
date
dcterms
:
Creator
"
2008-01-14
"
^^
xsd
:
date
dcterms
:
DCMI Box
"
2000-07-11
"
^^
xsd
:
date
dcterms
:
DCMI Period
"
2000-07-11
"
^^
xsd
:
date
dcterms
:
DCMI Point
"
2000-07-11
"
^^
xsd
:
date
dcterms
:
DCMI Type Vocabulary
"
2000-07-11
"
^^
xsd
:
date
dcterms
:
DDC
"
2000-07-11
"
^^
xsd
:
date
dctypes
:
Dataset
"
2000-07-11
"
^^
xsd
:
date
dc
:
Date
"
1999-07-02
"
^^
xsd
:
date
dcterms
:
Date
"
2008-01-14
"
^^
xsd
:
date
dcterms
:
Date Accepted
"
2002-07-13
"
^^
xsd
:
date
dcterms
:
Date Available
"
2000-07-11
"
^^
xsd
:
date
dcterms
:
Date Copyrighted
"
2002-07-13
"
^^
xsd
:
date
dcterms
:
Date Created
"
2000-07-11
"
^^
xsd
:
date
dcterms
:
Date Issued
"
2000-07-11
"
^^
xsd
:
date
dcterms
:
Date Modified
"
2000-07-11
"
^^
xsd
:
date
dcterms
:
Date Submitted
"
2002-07-13
"
^^
xsd
:
date
dcterms
:
Date Valid
"
2000-07-11
"
^^
xsd
:
date
dc
:
Description
"
1999-07-02
"
^^
xsd
:
date
dcterms
:
Description
"
2008-01-14
"
^^
xsd
:
date
dctypes
:
Event
"
2000-07-11
"
^^
xsd
:
date
dcterms
:
Extent
"
2000-07-11
"
^^
xsd
:
date
dcterms
:
File Format
"
2008-01-14
"
^^
xsd
:
date
dc
:
Format
"
1999-07-02
"
^^
xsd
:
date
dcterms
:
Format
"
2008-01-14
"
^^
xsd
:
date
dcterms
:
Frequency
"
2008-01-14
"
^^
xsd
:
date
?
:
GND Ontology
"
2012-06-30
"
^^
<xsd:Date>
dcterms
:
Has Format
"
2000-07-11
"
^^
xsd
:
date
dcterms
:
Has Version
"
2000-07-11
"
^^
xsd
:
date
dcterms
:
IMT
"
2000-07-11
"
^^
xsd
:
date
dcterms
:
ISO 3166
"
2000-07-11
"
^^
xsd
:
date
dcterms
:
ISO 639-2
"
2000-07-11
"
^^
xsd
:
date
dcterms
:
ISO 639-3
"
2008-01-14
"
^^
xsd
:
date
dc
:
Identifier
"
1999-07-02
"
^^
xsd
:
date
dcterms
:
Identifier
"
2008-01-14
"
^^
xsd
:
date
dctypes
:
Image
"
2000-07-11
"
^^
xsd
:
date
dcterms
:
Instructional Method
"
2005-06-13
"
^^
xsd
:
date
dctypes
:
Interactive Resource
"
2000-07-11
"
^^
xsd
:
date
dcterms
:
Is Format Of
"
2000-07-11
"
^^
xsd
:
date
dcterms
:
Is Referenced By
"
2000-07-11
"
^^
xsd
:
date
dcterms
:
Is Replaced By
"
2000-07-11
"
^^
xsd
:
date
dcterms
:
Is Required By
"
2000-07-11
"
^^
xsd
:
date
dcterms
:
Is Version Of
"
2000-07-11
"
^^
xsd
:
date
dcterms
:
Jurisdiction
"
2008-01-14
"
^^
xsd
:
date
dcterms
:
LCC
"
2000-07-11
"
^^
xsd
:
date
dcterms
:
LCSH
"
2000-07-11
"
^^
xsd
:
date
dc
:
Language
"
1999-07-02
"
^^
xsd
:
date
dcterms
:
Language
"
2008-01-14
"
^^
xsd
:
date
?
:
LexInfo
"
2010-11-22
"
^^
xsd
:
date
dcterms
:
License
"
2004-06-14
"
^^
xsd
:
date
dcterms
:
License Document
"
2008-01-14
"
^^
xsd
:
date
dcterms
:
Linguistic System
"
2008-01-14
"
^^
xsd
:
date
dcterms
:
Location
"
2008-01-14
"
^^
xsd
:
date
dcterms
:
Location, Period, or Jurisdiction
"
2008-01-14
"
^^
xsd
:
date
dcterms
:
MeSH
"
2000-07-11
"
^^
xsd
:
date
dcterms
:
Media Type
"
2008-01-14
"
^^
xsd
:
date
dcterms
:
Media Type or Extent
"
2008-01-14
"
^^
xsd
:
date
dcterms
:
Mediator
"
2001-05-21
"
^^
xsd
:
date
dcterms
:
Medium
"
2000-07-11
"
^^
xsd
:
date
dcterms
:
Method of Accrual
"
2008-01-14
"
^^
xsd
:
date
dcterms
:
Method of Instruction
"
2008-01-14
"
^^
xsd
:
date
dctypes
:
Moving Image
"
2003-11-18
"
^^
xsd
:
date
dcterms
:
NLM
"
2005-06-13
"
^^
xsd
:
date
dcterms
:
Period of Time
"
2008-01-14
"
^^
xsd
:
date
dcterms
:
Physical Medium
"
2008-01-14
"
^^
xsd
:
date
dctypes
:
Physical Object
"
2002-07-13
"
^^
xsd
:
date
dcterms
:
Physical Resource
"
2008-01-14
"
^^
xsd
:
date
dcterms
:
Policy
"
2008-01-14
"
^^
xsd
:
date
dcterms
:
Provenance
"
2004-09-20
"
^^
xsd
:
date
dcterms
:
Provenance Statement
"
2008-01-14
"
^^
xsd
:
date
dc
:
Publisher
"
1999-07-02
"
^^
xsd
:
date
dcterms
:
Publisher
"
2008-01-14
"
^^
xsd
:
date
dcterms
:
RFC 1766
"
2000-07-11
"
^^
xsd
:
date
dcterms
:
RFC 3066
"
2002-07-13
"
^^
xsd
:
date
dcterms
:
RFC 4646
"
2008-01-14
"
^^
xsd
:
date
dcterms
:
RFC 5646
"
2010-10-11
"
^^
xsd
:
date
dcterms
:
References
"
2000-07-11
"
^^
xsd
:
date
dc
:
Relation
"
1999-07-02
"
^^
xsd
:
date
dcterms
:
Replaces
"
2000-07-11
"
^^
xsd
:
date
dcterms
:
Requires
"
2000-07-11
"
^^
xsd
:
date
dc
:
Rights
"
1999-07-02
"
^^
xsd
:
date
dcterms
:
Rights
"
2008-01-14
"
^^
xsd
:
date
dcterms
:
Rights Holder
"
2004-06-14
"
^^
xsd
:
date
dcterms
:
Rights Statement
"
2008-01-14
"
^^
xsd
:
date
?
:
Semanticscience Integrated Ontology (SIO)
"
2010-03-29
"
^^
xsd
:
date
dctypes
:
Service
"
2000-07-11
"
^^
xsd
:
date
dcterms
:
Size or Duration
"
2008-01-14
"
^^
xsd
:
date
dctypes
:
Software
"
2000-07-11
"
^^
xsd
:
date
?
:
Solid terms
"
2015-11-16
"
^^
xsd
:
date
dctypes
:
Sound
"
2000-07-11
"
^^
xsd
:
date
dc
:
Source
"
1999-07-02
"
^^
xsd
:
date
dcterms
:
Source
"
2008-01-14
"
^^
xsd
:
date
dcterms
:
Spatial Coverage
"
2000-07-11
"
^^
xsd
:
date
dcterms
:
Standard
"
2008-01-14
"
^^
xsd
:
date
dctypes
:
Still Image
"
2003-11-18
"
^^
xsd
:
date
dc
:
Subject
"
1999-07-02
"
^^
xsd
:
date
dcterms
:
Subject
"
2008-01-14
"
^^
xsd
:
date
dcterms
:
TGN
"
2000-07-11
"
^^
xsd
:
date
dcterms
:
Table Of Contents
"
2000-07-11
"
^^
xsd
:
date
dcterms
:
Temporal Coverage
"
2000-07-11
"
^^
xsd
:
date
dctypes
:
Text
"
2000-07-11
"
^^
xsd
:
date
dc
:
Title
"
1999-07-02
"
^^
xsd
:
date
dcterms
:
Title
"
2008-01-14
"
^^
xsd
:
date
dc
:
Type
"
1999-07-02
"
^^
xsd
:
date
dcterms
:
Type
"
2008-01-14
"
^^
xsd
:
date
dcterms
:
UDC
"
2000-07-11
"
^^
xsd
:
date
dcterms
:
URI
"
2000-07-11
"
^^
xsd
:
date
dcterms
:
W3C-DTF
"
2000-07-11
"
^^
xsd
:
date
?
:
attorney-passport
"
2017-10-16
"
^^
xsd
:
date
dcterms
:
has part
"
2000-07-11
"
^^
xsd
:
date
dcterms
:
has relation
"
2008-01-14
"
^^
xsd
:
date
dcterms
:
is part of
"
2000-07-11
"
^^
xsd
:
date
?
:
signatory-passport
"
2017-10-16
"
^^
xsd
:
date