Table for the 142 triples for predicate rdfs:seeAlso

SubjectObject
?:Acquaintanceship or friendship?:Member of the family
prov:ActivityInfluenceprov:activity
sioct:Address Bookfoaf:Agent
?:Affiliation?:Affiliation (Literal)
?:Affiliation (Literal)?:Affiliation
prov:AgentInfluenceprov:agent
?:Agents Ontology"http://www.omg.org/spec/EDMC-FIBO/AboutTheEDMC-FIBOFamily/"^^xsd:anyURI
?:Agents Ontology"http://www.omg.org/spec/EDMC-FIBO/FND/AboutFND/"^^xsd:anyURI
?:Agents Ontology"http://www.omg.org/spec/EDMC-FIBO/FND/AgentsAndPeople/AboutAgentsAndPeople/"^^xsd:anyURI
sioct:Annotation Set?:Annotation
sioct:Argumentative Discussion?:Idea
sioct:Audio Channeldctypes:Sound
sioct:Blog Postsioct:Weblog
sioct:Board Postsioct:Message Board
sioct:Bookmark Folder?:Bookmark
sioct:Briefcasefoaf:Document
?:Broader term?:Broader term (general)
?:Broader term (general)?:Broader term (general)
?:Bruce D'Arcus"http://purl.org/net/darcusb/info#me"^^xsd:anyURI
sioct:Chat Channelsioct:Instant Message
sioct:Commentsioct:Forum
?:Core organization ontology?:http://www.w3.org/TR/vocab-org/
?:Corporate Bodies Ontology"http://www.omg.org/spec/EDMC-FIBO/AboutTheEDMC-FIBOFamily/"^^xsd:anyURI
?:Corporate Bodies Ontology"http://www.omg.org/spec/EDMC-FIBO/BE/AboutBE/"^^xsd:anyURI
?:Corporate Bodies Ontology"http://www.omg.org/spec/EDMC-FIBO/BE/LegalEntities/AboutLegalEntities/"^^xsd:anyURI
dcterms:DCMI Box?:http://dublincore.org/documents/dcmi-box/
dcterms:DCMI Period?:http://dublincore.org/documents/dcmi-period/
dcterms:DCMI Point?:http://dublincore.org/documents/dcmi-point/
dcterms:DCMI Type Vocabularydctypes:DCMI Type Vocabulary
dcterms:DDC?:http://www.oclc.org/dewey/
prov:EntityInfluenceprov:entity
sioct:Event Calendar?:VEVENT
?:Fictive term?:Fictive term
?:Frederick Giasson"http://fgiasson.com/me/"^^xsd:anyURI
rdf:HTML?:section-html
dcterms:IMT?:http://www.iana.org/assignments/media-types/
dcterms:ISO 3166?:list-en1.html
dcterms:ISO 639-2?:langhome.html
dcterms:ISO 639-3?:http://www.sil.org/iso639-3/
sioct:Image Gallery?:IFD
sioct:Instant Messagesioct:Chat Channel
dcterms:LCC?:lcco.html
dc:Language?:rfc4646.txt
?:Legal Persons Ontology"http://www.omg.org/spec/EDMC-FIBO/AboutTheEDMC-FIBOFamily/"^^xsd:anyURI
?:Legal Persons Ontology"http://www.omg.org/spec/EDMC-FIBO/BE/AboutBE/"^^xsd:anyURI
?:Legal Persons Ontology"http://www.omg.org/spec/EDMC-FIBO/BE/LegalEntities/AboutLegalEntities/"^^xsd:anyURI
prov:Locationprov:atLocation
sioct:Mail Messagesioct:Mailing List
sioct:Mailing Listsioct:Mail Message
dcterms:MeSH?:meshhome.html
?:Member of the family?:Broader term (partitive)
sioct:Message Boardsioct:Board Post
sioct:Microblogsioct:Microblog Post
sioct:Microblog Postsioct:Microblog
dcterms:NLM?:http://wwwcf.nlm.nih.gov/class/
?:Ontology for Certificates and crypto stuff.?:X509Uml.svg
?:Ontology for Certificates and crypto stuff.?:foaf-protocols
?:Ontology for Certificates and crypto stuff.?:rsa
oa:Open Annotation Data Model?:index.html
?:Place of Birth?:Place of Birth (Literal)
?:Place of Birth (Literal)?:Place of Birth
?:Place of death?:Place of death (Literal)
?:Place of death (Literal)?:Place of death
rdf:PlainLiteral?:http://www.w3.org/TR/rdf-plain-literal/
sioct:Pollsioct:Survey Collection
?:Profession or occupation?:Profession or occupation (Literal)
?:Profession or occupation (Literal)?:Profession or occupation
sioct:Project Directory?:Project
?:REST web service"http://en.wikipedia.org/wiki/REST"^^xsd:anyURI
dcterms:RFC 1766?:rfc1766.txt
dcterms:RFC 3066?:rfc3066.txt
dcterms:RFC 4646?:rfc4646.txt
dcterms:RFC 5646?:rfc5646.txt
?:RSA Private Key?:RSA
?:RSA Public Key?:RSA
?:RSA Public Key?:RSA
?:Representing Content in RDF?:earl
sioct:Resume Bank?:Resume
sioct:Review Area?:Review
sioct:Review Area?:Review
prov:Roleprov:hadRole
?:SADI semantic web service"http://en.wikipedia.org/wiki/SADI"^^xsd:anyURI
sioca:SIOC Access Ontology Module?:sec-modules
sioc:SIOC Core Ontology Namespace?:SIOC Core Ontology Specification
siocs:SIOC Services Ontology Module Namespace?:sec-modules
sioct:SIOC Types Ontology Module Namespace?:sec-modules
?:SKOS Vocabulary?:http://www.w3.org/TR/skos-reference/
?:SOAP web service"http://en.wikipedia.org/wiki/SOAP"^^xsd:anyURI
?:Semanticscience Integrated Ontology (SIO)"http://sio.semanticscience.org"^^xsd:anyURI
sioct:Subscription List?:Feed
sioct:Survey Collectionsioct:Poll
dcterms:TGN?:index.html
?:The OWL 2 Schema vocabulary (OWL 2)?:table-axiomatic-classes
?:The OWL 2 Schema vocabulary (OWL 2)?:table-axiomatic-properties
rdfs:The RDF Schema vocabulary (RDFS)?:rdf-schema-more
?:Title of nobility?:Title of nobility (Literal)
?:Title of nobility (Literal)?:Title of nobility
dcterms:UDC?:http://www.udcc.org/
dcterms:URI?:rfc3986.txt
sioct:Video Channeldctypes:Moving Image
?:W3C PROVenance Interchange Ontology (PROV-O)?:http://www.w3.org/TR/prov-o/
?:W3C PROVenance Interchange Ontology (PROV-O)?:prov
dcterms:W3C-DTF?:NOTE-datetime
sioct:Weblogsioct:Blog Post
sioct:Wikisioct:Wiki Article
sioct:Wiki Articlesioct:Wiki
?:X509Certificate?:X509
fabio:abstractfabio:structured summary
prov:alternateOfprov:specializationOf
?:autonomous agent"http://www.jamesodell.com/WhatIsAnAgent.pdf"^^xsd:anyURI
?:autonomous agent"http://www.jamesodell.com/WhyShouldWeCareAboutAgents.pdf"^^xsd:anyURI
?:benefit corporation"http://www.business.ca.gov/Portals/0/Home/Docs/AB%202641%20SOS.pdf"^^xsd:anyURI
fabio:excerptfabio:quotation
fabio:has CODEN?:CODEN
fabio:has PII?:Publisher_Item_Identifier
v:has nicknamev:nickname
sioc:has subscribersioc:feed
?:hexadecimal?:Hexadecimal
?:https://dokie.li/?:chat
?:https://dokie.li/?:chat
?:https://dokie.li/?:http://crosscloud.org/
?:https://dokie.li/?:https://linkedresearch.org/
?:https://dokie.li/?:https://solid.mit.edu/
?:https://dokie.li/?:issues
?:ical?:RdfCalendar
?:ical?:http://lists.w3.org/Archives/Public/www-rdf-calendar/
?:ical?:http://www.w3.org/2002/12/cal/
prov:inverse?:names-of-inverse-properties
rdf:langString?:section-Graph-Literal
?:lemon?:lemon
fabio:quotationfabio:excerpt
fabio:rapid communicationfabio:brief report
?:rsa?:RSA
?:rsa?:X509Uml.svg
?:rsa?:foaf-protocols
prov:specializationOfprov:alternateOf
?:straight"PATO:0002180 [for material entities]"
fabio:structured summaryfabio:abstract
sioc:subscriber ofsioc:feed
?:to cool"http://purl.obolibrary.org/obo/OBI_0000387"^^xsd:anyURI
?:to freeze"http://purl.obolibrary.org/obo/OBI_0000375"^^xsd:anyURI
?:to record"http://purl.obolibrary.org/obo/OBI_0000368"^^xsd:anyURI